Вернуться   BMW E36 Клуб - Все о Е36 и все для Е36 > E36 Клуб > Эксплуатация BMW E36 > Свап (SWAP)

Ответ
 
Опции темы Поиск в этой теме
Старый 08.07.2018, 17:20
  #1  
kes2108
прибыл
Регистрация: 10.05.2018
Адрес: Белая Глина
Машина: Е36
Сообщений: 1
Репутация: kes2108 новичок
Всем привет. Парни нужна помощь, история такая. Был сделан свап точнее из двух моторо собран один м50б25 ванос. Под управлением эбу ms41.0. Проводку с е39 не стал тулить , а переделал свою 36 под распиновку эбу ms41.0 все делал по схеме так же перепроверял выхода проводов из разъёма эбу на датчики проводки е39. (Евс естественно не подключал так как у меня его нет и потроха с е39 мне достались без блока евс) кинул проводку уже переделанную подключил все подал питание при включении зажигания срабатывает бензо насос, стартер крутит. Причина в следующем нет искры и впрыска. Иммо отшивал утилитой под этот блок которая в свободном доступе на просторах интернета, в чем может быть причина. Не отшил иммо? Так же не стал цеплять провода на разъём эбу вход и выход сигнала иммо. Плюс к этому не щёлкает реле управления двигателем. Что делать где искать искру и впрыск? Может стоит начать с правки дампа в винолсе который отвечает за иммо . Утилита может не справилась с отливкой иммо. У кого какие мнения по этому поводу?
 kes2108 вне форума  
Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Lo-Fi Version Текущее время: 06:19. Часовой пояс GMT +3.
Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot
Copyright ©2012-2013 BMW e36 Club Forum